Question

Sonos beam Alexa ne repond plus


Bonjour à tous,

J’ai configurer mon enceinte sonos beam il y a une semaine avec 2 sonos play 1. Ma beam est connecté à ma TV via HDMI ARC. Jusqu’à lors, je pouvais allumer et éteindre mon téléviseur en disant: «Alexa, allume le salon ».

Je je suis parti en vacances une semaine et à mon retour ça ne fonctionne plus du tout. J’ai desinstaller et réinstaller le skills SONOS mais également l’application Alexa et j’ai même fini par refaire l’installation complète de mon système sonos mais rien n’y fait. La réponse de Alexa: «Désolé, un problème est survenu. Pour contrôler l’appareil salon, essayez de désactiver la skill puis de la réactivié sur l’application Alexa ». Chose que j’ai bien sûr faite une dizaine de fois minimum.

Par ailleurs, j’ai également remarqué qu’elle ne répond même plus lorsque je demande de diminuer ou augmenter le volume (il y a un silence puis rien ne se passe et le volume reviens à son état d’origine).

Pouvez vous m’aider svp je suis dessus depuis des heures et rien n’y fait !

merci d’avance

2 Commentaires

Petite mise à jour:

Je peux désormais contrôler le volume de la TV après avoir renommer ma TV en « Télé ». Par contre lorsque je demande d’allumer ou d'éteindre la Télé, Alexa me répond qu’aucun appareil nommé ainsi n’a été trouver.

De plus, avant je me contentais encore demander d’allumer ou d’éteindre le Salon tout simplement (qui regroupe ma TV et mon ensemble sonos)

j’ajoute des photos au cas où

Niveau d'utilisateur 5
Badge +3
@Adn712

Vous devez lui indiquer le nom de la pièce

Si votre BEAM est Salon dans l'application Sonos, dites simplement "Alexa, éteint le Salon".

Commenter