Boitier CPL Devolo et Sonos


Bonjour,

J'ai installé dans mon habitation des boitiers CPL devolo pour avoir une connexion wifi dans toute la maison. Un boitier se trouve dans le salon, un dans la cuisine et un autre au deuxième étage.

J'ai un play 1 dans la cuisine et un play 3 dans le salon. Le play 3 présent dans le salon fonctionne très bien par contre le play 1 présent dans la cuisine n'est pas détecté par le controller sauf quand le boitier CPL présent dans la cuisine est débranché. Il doit y avoir un problème de cohabitation entre les deux boitiers CPL alors qu'avant tout fonctionnait bien avec la même configuration.

Avez-vous une solution à m'apporter ?

Merci

1 Commentaire

Badge +1
Bonjour Famille_CLMS bienvenue sur la communauté.

Le devolo ou CPL, est fortement deconseillé comme indiqué dans la FAQ concernant la configuration requise que vous pouvez trouver ici.

Par ailleurs, vous avez et du CPL et si j'ai bien compris votre message, ceux-ci sont aussi relais wifi ?
Si Sonos est installé en wifi sans appareil de câblé, dans ce cas l'installation est doublement déconseillé de cette manière.

Configuration requise pour une installation standard
Les réseaux utilisant des répéteurs sans fil sont connus pour poser des problèmes aux systèmes Sonos en installation standard.

Pour commencer, il serait plus simple de redémarrer les boitiers CPL, ce qui en general résolu le problème de communication, n'hésitez pas aussi a nous faire parvenir un diagnostic de votre système.

Envoyer des diagnostics du système

Commenter

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)