Répondu

Changement de type Wifi


  • Novice
  • 2 Commentaires
Bonjour,

par mesure de sécurité, j'ai basculé mon wifi de WPA en WPA2.
J'ai alors voulu y reconnecter mes 2 enceintes Sonos (Play 5 et Play 1 de première génération) en Wifi.
Mais Impossible.

J'ai alors réinitialisé l'ensemble de mes lecteurs sonos, et fait comme s'ils étaient neuf en utilisant la manipulation spécifique lors du branchement.
J'ai également essayé la configuration alternative.
Avec le câble aucun problème, mais dès que j'essaie de les reconnecter en wifi, ils sont introuvables.

Que faire ?

Ai-je omis une étape ?

Merci de votre réponse.

F.
icon

Meilleure réponse par Yvain B 31 mai 2018, 09:45

Merci.
Effectivement, la configuration sans fil semble déjà correcte.
Pourriez-vous s'il vous plait :
1. Câbler le Play:5 à la box (comme lorsque vous avez envoyé le diagnostic)
2. Brancher votre Play:1 à proximité du Play:5 (mais sans le câbler en ethernet)
3. Vous assurer que les deux appareils sont détectés via le menu "Pièces" de l'application Sonos
4. Vous rendre sur "Gérer > Paramètres > Avancés > Configuration sans-fil > Suivant > Réinitialiser"
5. Revenir dans ce menu, sélectionner votre réseau wifi et entrer de nouveau votre mot de passe wifi.
6. Retirer le câble ethernet du Play:5 lorsque vous obtenez le message "Sonos est à présent configuré sur [nom de votre wifi]"

Si cela ne fonctionne toujours pas, je vous invite à nous contacter par téléphone pour une assistance en ligne.

Afficher l'original

7 Commentaires

Niveau d'utilisateur 3
Badge +2
Bonjour et bienvenue sur la Communauté fredox.

Pourriez-vous envoyer un diagnostic lorsque l'une de vos enceintes est câblée et que l'application parvient à se connecter?
Merci ensuite de nous communiquer le numéro de confirmation obtenu.
Bonjour, merci de votre réponse.
Voici comme demandé le numéro de confirmation : 1556191814.
Niveau d'utilisateur 3
Badge +2
Merci.
Effectivement, la configuration sans fil semble déjà correcte.
Pourriez-vous s'il vous plait :
1. Câbler le Play:5 à la box (comme lorsque vous avez envoyé le diagnostic)
2. Brancher votre Play:1 à proximité du Play:5 (mais sans le câbler en ethernet)
3. Vous assurer que les deux appareils sont détectés via le menu "Pièces" de l'application Sonos
4. Vous rendre sur "Gérer > Paramètres > Avancés > Configuration sans-fil > Suivant > Réinitialiser"
5. Revenir dans ce menu, sélectionner votre réseau wifi et entrer de nouveau votre mot de passe wifi.
6. Retirer le câble ethernet du Play:5 lorsque vous obtenez le message "Sonos est à présent configuré sur [nom de votre wifi]"

Si cela ne fonctionne toujours pas, je vous invite à nous contacter par téléphone pour une assistance en ligne.
Fantastique, merci beaucoup cela fonctionne.:D
Bonne continuation.
F.
Niveau d'utilisateur 3
Badge +2
Heureux de lire cela fredox !
Bonne journée.
Bonjour J'essaie de connecter mes deux play 1. J'ai réussis deux fois a les connectés chez ma fille et chez moi. Je les ai achetés pour la job et quand j'essaie de les connecter au wifi de ma compagnie aucune méthode fait… Par wifi par cable j'ai réinitialiser les enceintes…. rien n'y fait toujours problème de connexion. Quelqu'un pourrais m'aider??
Niveau d'utilisateur 3
Badge +3
Bonjour Isabelle,

Merci de nous contacter directemenr par téléphone, il est hélas trop compliquer de vous aider par email pour ce type de problème.
http:// (Choisissez toutefois le bon pays en bas de la page si vous n'êtes pas en France).

Commenter

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies