Répondu

Pb play5 en wifi


Bonjour, j’ai acheté 2 play5, 2 play1 et 1sub et il y a une play5 que je n’arrive pas à mettre en wifi.. tout le reste pas de souci.

Je precise qu’elle fonctionne avec le fil mais pas en wifi.

Je ne sais pas vraiment quoi faire.. surtout que j’ai acheté cela d’occasion.

Numero diag
1849097620

Merci encore pour votre aide
icon

Meilleure réponse par JeanFrancois 14 septembre 2018, 13:49

Bonjoir Cleetz,

Je vois deux ou trois possibilités.

1- Le Play 5 est buggé. Une réinitialisation d'usine réglerait habituellement le problème.

2- Le module Wifi du Play 5 est défectueux. À vérifier avec Sonos

3- Le Wifi du Play 5 a été désactivé par l'ancien propriétaire. À vérifer avec Sonos.

Les gens de Sonos devraient voir ce message lorsqu'ils seront de retour, sinon vous pouvez communiquer avec eux par courriel ou par téléphone.
Afficher l'original

3 Commentaires

Niveau d'utilisateur 5
Badge +3
Bonjoir Cleetz,

Je vois deux ou trois possibilités.

1- Le Play 5 est buggé. Une réinitialisation d'usine réglerait habituellement le problème.

2- Le module Wifi du Play 5 est défectueux. À vérifier avec Sonos

3- Le Wifi du Play 5 a été désactivé par l'ancien propriétaire. À vérifer avec Sonos.

Les gens de Sonos devraient voir ce message lorsqu'ils seront de retour, sinon vous pouvez communiquer avec eux par courriel ou par téléphone.
Niveau d'utilisateur 5
Badge +3
Bonjour,

Vous nous avez contacter par email, le RMA à été éfféctué pour ce produit.
Merci Jean Francois, la bonne réponse était la 2!

Bonjour 

j’ai un play 1 et 1 play 5 qui marchaient bien jusqu’ à présent .

Suite à l’installation de la fibre et de la mise à jour sonos 2 , tout fonctionner pour le mieux .

Et depuis 1 semaine environ le play 5 n’est plus visible et plus détecté par le réseau Wifi. Par contre il fonctionne avec le câble RJ45 ….pas vraiment l’idéal !!

pouvez vous m’aider ??

bien cordialement.   Pierre 

Commenter