Question

Play 5 clignotement blanc absent de la config SONOS


Je possède évidemment un système SONOS, composé de 2 One + 1 Play 5 1st gen.
Depuis quelques jours mon play 5 clignote blanc et a sauté des groupes SONOS.
J'ai tenté une connexion en ethernet sur le routeur : rien.
J'ai tenté un reboot usine : rien.
-
Que dois-je faire ?
Merci d'avance pour votre support,
N.

12 Commentaires

Niveau d'utilisateur 5
Badge +3
Bonjour artnok


pouvez vous débrancher vos sonos et votre box.
Attendre 20 secondes puis brancher la box attendre le signal internet.
Puis brancher les sonos.



Brian
J'ai déjà essayé cette manipulation. Pour être bien clair :
Je débranche le bridge sonos et toutes les enceintes liées au système pendant au moins 20 secondes ?
Niveau d'utilisateur 5
Badge +3
Oui vous débrancher tout les produits sonos et la box pendant 20 secondes.
Apres vous brancher la box attendre le signal internet puis brancher le bridge et les sonos.


Brian
Par ailleurs, et juste pour mon information personnelle, après une demande de diagnostic depuis l'application, il est censé se passer quoi ? Parce que je n'ai aucune nouvelle de l'équipe technique SONOS. Ca fait déjà une dizaine de jours que j'ai envoyé ces informations. Une idée, un conseil ?
Niveau d'utilisateur 5
Badge +3
Oui bien sur tu dois mettre le numéro ici sur le forum


Brian
1552854064
Niveau d'utilisateur 5
Badge +3
Bonsoir @Yvain B @Marc F

pouvez vous regarder.

Brian

Re-bonjour, 

Voilà maintenant plusieurs semaines que j’ai effectué des diagnostics, utilisé cet espace collaboratif pour tenter d’avoir une assistance. Mais aucune réponse… 

Par quel biais dois-je passer pour envisager un dépannage ? 

Merci d’avance de bien vouloir considérer ma demande. 

N

Niveau d'utilisateur 5
Badge +3

Bonjour,

 

vous pouvez le faire par telephone

 

https://www.sonos.com/fr-fr/contact/contact-options%23

 

 

Brian

Bon… Ok je vais tenter ça. 

 

Je confirme qu’en l’absence de réponses, et d’impossibilité de joindre la hotline par téléphone, je suis toujours coincé avec un système défaillant, un play5 qui apparait, disparait, une lecture qui n’arrête pas de sauter et se rend très aléatoire qualitativement, c’est l’enfer juste pour écouter du son… J’ai vraiment besoin d’une alternative de dépannage viable. Merci. 

Niveau d'utilisateur 2
Badge +2

Bonjour @artnok,

Les lignes sont plutôt calmes si vous souhaitez nous appeler, vous pouvez le faire. Sinon vous pouvez également nous faire parvenir un diagnostic comme décrit ici, et nous communiquer le numéro de confirmation obtenu.

Commenter