Question

Playbar son strident


Badge
Bonjour,
J'ai installé un tout nouveau système 5.1 hier et déception......(playbar+su+2 play1)
Premièrement aucun son des surrounds arrière, absence de 5.1?
La playbar est directement branchée via câble optique à ma nouvelle tv Samsung UE55MU8000.
Deuxièmement, un sifflement strident est audible en provenance de la playbar (en fonctionnement et en veille)
J'ai remarqué que pas mal de personnes avaient ce type de problème?
Une solution? help...:(:?:(

9 Commentaires

Badge
Personne pour m'aider?
Niveau d'utilisateur 2
Badge
Bonsoir Djoul830,


as tu bien fait la mise a jours en 8.0
Pourrais tu faire un diagnostique et donner le code ici.


Merci

Brian
Badge
Bonjour Brian5542,

merci pour ton intérêt,

oui la MAJ 8.0 est bien installée..

Par contre ce matin, j'ai essayé de procédé autrement, j'ai débranché totalement la Playbar du téléviseur et là, miracle j'a pu modifier la sortie son dans le menu tv vers le 5.1
J'ai testé Netfix et le son était bien là.
Samsung m'a confirmé hier que la sortie optique émet bien du 5.1
Il fallait donc aller dans le menu son de la tv avant de brancher le système Sonos sinon je ne pouvais choisir que le PCM et le DTS.

Pour le son strident je n'ai pas eu le temps de vérifier sa présence car j'ai dû partir à mon travail.

J'irai chez moi sur le temps de midi et réaliserai alors un diagnostique.

j'espère que le son strident va disparaître avec cette manipulation...

merci encore :)
Badge
Voila j ai teste le 5.1 est bien present mais me sifflement de ma playbar toujours present...
Numero diagnostique 7945313
Niveau d'utilisateur 3
Badge +2
Bonjour djoul830,

Ce problème de sifflement nécessite malheureusement un remplacement de votre Playbar.
Je viens de vous envoyer un email (référence 171012-001889) pour organiser ce remplacement : merci de bien vouloir y répondre avec les informations demandées pour que nous puissions faire le nécessaire.
Badge
Bonjour Yvain B,
Merci pour votre retour, je réponds à votre mail directement
(merci pour votre réactivité!)
Badge
Bonjour,
j'ai reçu aujourd'hui ma nouvelle Playbar en espérant que le problème soit réglé..
Par contre, le sifflement à bizarrement disparu depuis samedi dernier..je vais quand même faire l'échange de peur que cela revienne..


Petite question, quelle est la démarche à suivre pour connecter la nouvelle Playbar sachant que la première est déjà installée sur mon système Sonos 5.1?
Est-ce que cela se fait seul ou dois-je faire une manipulation?
Merci d'avance
Badge +2
Dans votre cas le système devrait toujours être trouvé depuis l'application, sans la Playbar. Une fois celle ci reçue, depuis l'application Sonos, rendez vous dans les paramètres, puis cliquez sur Ajouter un lecteur ou Sub et suivez les instructions.
Vous serez alors amené à reconfigurer celle ci.
Badge
Bonjour Arnaud D,
Merci pour ton retour, je vais essayer cela ce soir.
bonne fin de journée

Commenter

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)