Question

Son faible


Badge
Bonjour
J avais deja posté un sujet similaire il y a quelques mois sans pour autant trouver une solution à mon problème.
Je réitère donc ma demande mon salon est équipé d une playbar, d un caisson de basses, et de deux enceintes sonos play 1, le son est relativement faible, le son est au maximum sur la télécommande de la tv, et en dessous de la moitié de la freebox. J ai effectué tous les réglages sur la box comme cela est indiqué sur les différents forums. Il n y a quasiment aucune basse. Vu l investissement je suis extrêmement déçu.
Merci pour votre aide.

6 Commentaires

Niveau d'utilisateur 5
Badge +3
Bonsoir Titi1109,

je viens de relire le précédent poste.
As tu fais les dernières mise a jours de sonos?
as tu une console de jeux ou un lecteur DVD, blue ray pour tester ta playbar?
Tu pourrais tester comme cela et evidemment en connectant directement ta playbar au lecteur.
Tu pourrais aussi faire le teste en connectant simplement ta playbar et pas ton sub et les play 1 pour voir si le son est correcte, puis tu connectes ton sub et tu ecoutes si le son est toujours correcte, puis avec play 1.


Brian
comme mentionné sur ton autre post, j'ai le meme problème et c'est très gênant car on peut pas basculer facilement de la musique ou radio (avec un niveau de son normal sur la playbar) à la tele.
car imaginé je regarde la tele le soir, je dois mettre la playbar à 80% - si je redescends pas le son avant de me coucher, le reveil avec la radio sur la sonos à 80% fait vibrer la maison :-)

je suis aussi extrêmement déçu ... je suis quasi certain que c'est un problème de freebox (ou freebox + tele samsung) mais je suis coincé
Bonjour,
Le problème vient très probablement de la sortie audio de ta tv. Tu peux vérifier quel format audio reçoit ta Playbar dans lappli sonos (« paramètres » puis « à propos de mon système sonos »). Il y’a fort à parier que la sortie audio soit en simple PCM...j’ai le même problème avec ma tv Samsung et c’est un pb bien connu. Les sources externes (comme ta Free box) sont converties en PCM même si branchées en HDMI sur ta tv, et même si cette source est en dolby 5.1. Tu peux vérifier également dans les paramètres de ta tv. Seule solution : brancher ta box directement sur ta Playbar. Ce qui complexifie quand même les choses : cablages, télécommande de là box souvent inactive etc....
dans les 2 cas
playbar sur la Tv (et paramètre freebox audio en sortie HDMI)
playbar sur Player (et parametre freebox audio en sortie SPDIF avec ou sans PASSTHROUGH)

j'ai la meme chose, son faible donc faut pousser la playbar.

peut être un question de version materiel du freebox player ( car le firmware est à jour)

pour moi c'est bien le son du player qui est bridé
Quelques infos supp
en étant sur la sortie SPDIF (donc Playbar sur Player) il y a 2 cas differents
- Freebox Tele --> Son faible ; playbar à 80%
- Film MKV ou autre --> Son à FOND !

c'est donc mieux mais inutilisable, car j'ai pas envie de passer de 0 à 80% suivant la source.

le problème étant donc la partie FREEBOX TELE ....
Niveau d'utilisateur 5
Badge +3
Bonsoir,

oui effectivement, problème de la box.
solution change de fournisseur XD


Brian

Commenter