Question

Sonos et google home


Bonjour,

 

J’ai acheté plusieurs enceintes et notamment la play 5. lorsque je l’ai branchée google l’a tout de suite reconnue et je pouvais lancer des contenu Spotify dessus. lorsque j’ai commencer a associer d’autre enceinte connectée Google home ne reconnaissait plus rien. Les enceinte sont bine dans l’application google mais quand on lui demande de lancer Spotify sur l’enceinte du salon (play5 ) il ne reconnait pas cet appareil. C’est hallucinant de voir que ca a fonctionné directement lors de la configuration et que dès qu’il y a un petit changement tout est parti en sucette… j’ai essayé de réinitialisé l’enceinte mais rien de fait. d’avance merci pour votre aide


3 Commentaires

Niveau d'utilisateur 2
Badge +2

Bonjour @AlexDufaux,

Pourriez-vous nous envoyer un diagnostic via "Paramètres > Aide et conseils" puis merci de nous communiquer le numéro de confirmation obtenu. Cela nous permettra d’en savoir un peu plus. 

C est fait merci. Cela fonctionne à moitié maintenant. J ai suivi le conseil de changer la langue en clavier français France au lieu de Suisse. En revanche Google lance sous tout les haut parleurs la musique. Pas moyen de lancer salon ou salle de bain ou cuisine de manière séparée. 
 

autre question est il possible de régler manuellement les basse de la barre de son sous un égaliser ? 

Niveau d'utilisateur 2
Badge +2

Bonjour @AlexDufaux,

Vos enceintes ne seraient pas groupées, ce qui expliquerait qu’elles diffusent toutes le même contenu ? 

Vous trouverez ici l’article pour juster les graves, les aigus, la balance ou le volume sonore de vos enceintes Sonos en quelques étapes via l'application Sonos.

Commenter