Question

Platine Pro-Ject Debut Carbon : problème de son très faible


Bonjour,

Je viens d’installer une platine vinyle pro-ject debut carbon (édition Sonos Walnut) et  Play5 

La diffusion du son est très très faible. je dois mettre le volume au maximum pour entendre mais cela reste encore très faible. La platine dispose d’un pré-ampli.

Malgré des changements de config sur l’entrée In dans le menu système, le pb persiste.

La Play5 fonctionne parfaitement en écoute radio 

Quelqu’un aurait une idée pour m’aider ?

Merci

JMB

 


8 Commentaires

Niveau d'utilisateur 3
Badge +2

Bonjour @jmb30,

Le plus simple compte tenu de votre problème serait de nous appeler. Vous trouverez notre numéro ici.

Bonjour,

Je aussi  d’installer une platine vinyle pro-ject debut carbon (édition Sonos Walnut) et le Play5

La diffusion du son est très très très faible voir inexistante sur le play 5. La platine dispose d’un pré-ampli.

Malgré des changements de config sur l’entrée In dans le menu système, le pb persiste.

La Play5 fonctionne parfaitement en écoute radio 

Quelqu’un aurait une idée pour m’aider ?

Merci

 

Kémi

Niveau d'utilisateur 3
Badge +2

Bonjour @celiakemi ,

Je vous invite également à nous contacter. Vous trouverez notre numéro ici.

Salut, avez vous réussie a régler votre problème ?

 

Bonjour, avez trouvé la source du problème, car j'ai exactement le même…?

Merci d’avance .

Niveau d'utilisateur 3
Badge +2

Bonjour @Pierre65,

Nous vous invitons également à nous contacter. Vous trouverez notre numéro ici.

Bonjour, 

 

Exactement le même problème en branchant ma pro-ject vinyle sur le Sonos amp.

Pourriez-vous nous dire d'où venait le problème et si vous avez réussi à le régler ? 

 

Merci d'avance. 

Niveau d'utilisateur 3
Badge +2

Bonjour @Hafnia,

Nous vous invitons également à nous contacter. Vous trouverez notre numéro ici.

Commenter