Question

calibration Trueplay impossible


Badge
Bonjour, j’ai deux Sonos One que j’avais calibré sous Trueplay sans soucis. Je viens de déplacer une enceinte et depuis il m’est impossible de refaire la manipulation car l’appli Sonos m’indique qu’il y a des bruits parasites alors qu’il y en a aucun : j’ai débranché le frigo, je ne bouge pas du tout, etc... Et toujours ce message sur les bruits parasites... Vous savez d’où ça peut venir ? Merci d’avance !

13 Commentaires

Niveau d'utilisateur 5
Badge +3
Bonjour Alan444


pourrais tu donner le model de ton telephone.
pourrais tu le re-démarrer.


Brian
Badge
C’est un iPhone X avec le dernier IOS. Pour moi le problème ne vient pas du téléphone car j’avais le même quand j’ai utilisé Trueplay pour la première fois...
Niveau d'utilisateur 5
Badge +3
IOS 13 est compatible avec true play avec la version Sonos 10.4.

As tu une pochette?
Re-démarrer ton telephone ou ton installation avec sonos.



Brian
Badge
J’ai fait tout ce qui fallait, j’ai la version 10.4.1 de Sonos. J’ai tout redémarré, toujours le même problème...
Badge

Badge

Niveau d'utilisateur 5
Badge +3
Bonjour ,


tu n'as pas un autre Apple pour faire le test ?



Brian
Badge
Salut,

Malheureusement non ! Mais le pire c’est que ça a déjà marché sans problème avant, avec le même téléphone...
Niveau d'utilisateur 5
Badge +3
Bonjour,


je pense que cela a avoir avec IOS 13.

Pourrais tu faire cela pour equipe

https://support.sonos.com/s/article/141?language=fr


Brian
Badge
Ok, Je viens de le faire !
Niveau d'utilisateur 5
Badge +3
Pourrais tu mettre les numéros ici sur le forum


@Yvain B @Marc F

Pouvez vous voir pour true play et IOS 13


Brian
Badge
1403837001
Badge

Bonjour, avez vous des nouvelles ? 
ça ne marche toujours pas chez moi.. 

 

merci d’avance 

Commenter