Décalage basses fréquences Sub et playbar


Bonjour, 

Voici mon premier sujet que je poste sur le forum Sonos. Mon premier tout simplement parce que je suis entièrement  satisfait de mon système depuis bon nombre d'années.

Sauf que pour la première fois, je rencontre un problème très désagréable :

Au bout d'environ 30 minutes d'écoute de musique (en FLAC depuis le service Deezer) les basse de mon Sub ne sont plus synchronisées. 😥

J'ai déjà reinitialiser le système, le problème réapparaît au bout de quelques minutes. Le Sub présenterait déjà des problèmes ???

Ce qui est étrange, c'est qu'il me suffit de faire Pause/Play, et le son redevient correct pour environ 1/2 heure.

Avez vous déjà rencontré ce problème ? Vous avez une solution ?

Merci d'avance. 


7 Commentaires

Bonjour à tous, je suis très étonné que ce message n'ait pas eu une seule réponse !!

Un petit Up :)

Bonjour à tous,

 

J’ai également un problème de décalage très similaire à celui décrit lorsque j’utilise Spotify. Chez moi le décalage est surtout entre la PlayBar et les 2 Play1 en surround.

Ce problème est nouveau mais dure depuis quelques semaines/mois. Et je ne vois aucune résolution de la part de Sonos, cela devient très pénible, surtout vu le prix de l’installation.

 

Quelqu’un a une solution pour résoudre le problème ?

Merci et meilleurs voeux :)

Fred

Bonjour PSad,Je rencontre exactement le même problème que toi. Pas avec les mêmes services musicaux, dans mon cas Spotify et TuneIn, mais le comportement est tout à fait identique. Très embêtant depuis quelques temps, espérons que Sonos réagisse, ou nous réponde au moins.

Bonne journée 

Merci pour vos réponses !

Au moins je ne suis pas le seul. Ça ne règle pas le problème mais on se réconforte comme on peut.…

Oui, en espérant avoir une réponse officielle de Sonos...

Bonjour à tous,

Pour information, j'ai associé le Sub à une autre pièce,  écoute la musique pendant un bon moment, et je n'ai pas eu ce problème de décalage de basse.

Il semblerait que le problème vienne de la Playbar.…

Mais c'est vrai, le problème commence à durer un peu trop à mon goût, et pas de réaction de Sonos. Ne serait-il pas au courant du problème ?

Salut à tous.

Salut à tous.

A priori bonne nouvelle, il semblerait que le problème soit réglé depuis ce matin. J’ai fait la mise à jour système proposée, et après avoir testé un peu, pour le moment pas de décalage entre la Play Bar et le Sub. A voir dans le temps.

Bonne

Niveau d'utilisateur 5
Badge +3

@MBA 

 

Effectivement, ce problème a été reglé sur la dernière MAJ. (beaucoup trop de sujets identique pour pouvoir répondre partout malheureusement).

Commenter