Question

Depuis MàJ S2, impossible de se connecter à Sonos par intermittence


Bonjour,

Depuis la mise à jour S2, je passe mon temps à redémarrer mon routeur Wifi pour restaurer la connexion à mon Sonos. Ça fonctionne pendant quelques heures, puis de nouveau le même message (impossible de se connecter à Sonos) ou alors il manque une ou plusieurs enceintes dans mon système. J'ai redémarré plusieurs fois mes enceintes et mon Wifi mais ça ne règle pas le problème.

Je précise que mon système fonctionnait correctement avant la mise à jour S2. Coïncidence ?

Pouvez-vous svp m'aider à régler ce problème ?

Cordialement,


5 Commentaires

Niveau d'utilisateur 4
Badge +2

Bonjour @Matthieu01,

Afin de vous aider nous aurons besoin de plus d'informations concernant votre installation, notamment en ce qui concerne votre réseau informatique. Pourriez-vous nous envoyer un diagnostic via "Paramètres > Aide et conseils" puis merci de nous communiquer le numéro de confirmation obtenu

 

Bonjour à tous,

Je rencontre exactement le même problème : Impossible de me connecter à mes enceintes !
J’ai configuré l’application S2 sur 3 appareils et seul 1 appareil “voit” mes 3 enceintes.
Je ne parle même pas de mes dernières tentatives d’ajouter une dernière enceinte Play:1 sur les 3 matériels. La recherche tourne en boucle ou échoue lors de “La tentative de connexion au matériel”.

Je ne redémarre pas mon routeur car tout fonctionnait un peu avant la publication des 2 nouvelles applications !

Je suis désolé de passer pour un vieil imbécile : Mais ça marchait mieux avant ….

Mes codes de confirmation obtenu sont :

293849556
1304309171

J’espère que tout rentrera dans l’ordre rapidement car ça devient vraiment pénible de ne pas exploiter mon installation qui m’a couté un rein et un oeil.

Dans l’attente de vous lire.

Guilhem

 

Bonjour @Nicolas S,

Merci pour votre réponse - voici mon numéro de diagnostic : 1443632237

Voyez-vous qqchose d'anormal de votre côté ?

A noter que depuis aujourd'hui, tout semble fonctionner...

A noter que depuis aujourd'hui, tout semble fonctionner...

J'ai parlé trop vite : le problème est tjrs là…

J'ai fait un autre diagnostic, si ça peut aider : 1240267230

Bonjour,

Idem, même problème... pourquoi faire simple quand on peut faire compliqué...ça marche très bien, on cherche a mettre a jour et hop, ça marche plus, c'est balo!

Numéro diagnostic :

1136847199

C'est saoulant...moi qui hésitait a acheter une autre enceinte, on va peut être réfléchir a une autre solution.

Cordialement

Commenter