Question

HELP Play 1 Sonos :-)


Bonjour
Il m'est impossible de connecter mon enceinte Play 1 Sonos
ça a fonctionné pendant des mois mais à chaque fois que j'ai une coupure de courant ou que je débranche le cable, l'enceinte n'est plus reconnue et je dois tout réinstaller
Mais ce coup ci, j'ai beau réinstaller l'appli, ça ne reconnait pas l'enceinte ni en tant que nouveau matériel et ni en tant qu'existant.
J'ai un Mac Book Pro
J'avais l'appli aussi sur L'Iphone qui était ok et à présent plus rien

Avez vous une idée de ce qui se passe et que faire ?

Bonne journée à tous
Thierry

14 Commentaires

Niveau d'utilisateur 3
Badge +3
Bonjour Thierry,


peux tu faire cela


https://sonos-fr.custhelp.com/app/answers/detail/a_id/3235/~/réinitialisation-des-paramètres-dusine-dun-produit-sonos



Brian
Bonjour Brian merci pour la réponse, j'ai tout suivi ça ne fonctionne pas
Je commence à perdre patience, je ne comprends pas que faire ????
De l'aide please ? merci !!!
Thierry
Badge
Salut,
J'ai eu hier une coupure de courant. Dès le retour de l'alimentation électrique plus rien ne fonctionnait. Du coup j'ai débranché tous les éléments SONOS ainsi que la box J'ai remis en marche la box d'abord et j'ai attendu qu'elle soit opérationnelle pour remettre en marche un par un mes éléments SONOS. Depuis tout fonctionne.
Merci Pascale je vais essayer ça en rentrant à la maison je te tiens informé merci
J'y perds mon latin !!!! J'ai essayé ça ne fonctionne pas!!! C'est une histoire de fou!! et il est impossible de joindre SONOS par tel .....
Niveau d'utilisateur 2
Badge +2
palover a écrit:

J'y perds mon latin !!!! J'ai essayé ça ne fonctionne pas!!! C'est une histoire de fou!! et il est impossible de joindre SONOS par tel .....



Bonjour Palover,

Nous sommes actuellement en effectif reduit la promo 15% n'aidant effectivement pas de ce coté la.
Vous pouvez prendre R.D.V sur notre site web de façon à pouvoir être recontacté.
http://www.sonos.com/fr-fr/contact/contact-options cliquez en bas de page sur Appel programmé.
Parfait c'est programmé. Je termine le travail à 19h donc je pense que ça devrait aller ! Merci Marc
Niveau d'utilisateur 3
Badge +3
Bonsoir Palover,

As tu déjà redémarrer ta box ADSL?


Brian
Oui à plusieurs reprises mais rien n'y fait
Bonjour,
J'ai le même problème après une coupure de courant les surrounds ont perdu la connexion avec la beam. J'ai tout essayé : redémarrage usine, reinstallation complète application et système. Rien à faire ça ne fonctionne pas. Si vous avez des idées, je suis preneur.
Merci
Niveau d'utilisateur 2
Badge +2
Bonjour,

Lorsque les surrounds sont associés à la barre de son, vous n'avez pas besoin de faire un reset pour les ajouter.
Pouvez-vous nous faire parvenir un diagnostic de votre système ? https://support.sonos.com/s/article/141?language=fr
Le reset à été fait sur demande de vos services. Voici le numero du dernier numéro de diagnostic (envoyé par mail hier à contact sonos ) 2106027116
Niveau d'utilisateur 2
Badge +2
Votre beam est bien en Wi-Fi, cependant il n'apparaît aucun autre produit (ni sépare ne ni en surrounds). Je ne vois pas de demande de reset de la part d'un membre Sonos . Si les appareils clignotent en vert, ajouter les d'abord à votre système, tenter l'association en surround, et faites ensuite un nouveau diagnostic.
Merci mais hélas j'ai déjà réalisé plusieurs fois la manipulation proposée mais sans succès:

Ci-dessous le mail reçu hier, après avoir passé 1h au téléphone mardi 08 avec Nicolas

Bonjour Xavier,

Merci d’avoir contacté le service clientèle Sonos. Je suis Nicolas et nous avons discuté au téléphone.

Pourriez-vous réinitialiser les paramètres d'usine de la Beam en suivant les instructions décrites ci-dessous:
https://support.sonos.com/s/article/1096?language=fr

Ensuite essayez de configurer les enceintes surrounds.

Cela devrait résoudre le problème.

En attendant de vous lire, je reste à votre disposition pour toute demande d’assistance et d’information complémentaire.

Cordialement,

Nicolas
Sonos | Service Clientèle | Contactez nous
Posez des questions, trouvez des réponses et partagez vos impressions sur la Contactez nous




Case #: 00532671

Commenter

    • :D
    • :?
    • :cool:
    • :S
    • :(
    • :@
    • :$
    • :8
    • :)
    • :P
    • ;)

    Gestion des cookies

    Nous utilisons des cookies pour améliorer et personnaliser votre expérience. Si vous acceptez, vous acceptez règles relatives aux cookies. En savoir plus sur nos cookies

    Accepter les cookies Paramètres de cookies