Question

Play 5 en stéréo


Je suis incapable de mettre mon deuxième Play 5 (acheter hier) en Stéréo avec mon ancien acheter il y a 1 an ! J’ai envoyé un diagnostic, mais là je vire fou !! je ne suis même pas capable dès faire jouer en AirPlay alors que ça fonctionnais bien avant ! Et jamais les deux en même temps ! 


6 Commentaires

Niveau d'utilisateur 2
Badge +2

Bonjour @CTalbot,

Pourriez-vous nous transmettre un numéro de diagnostic afin que l’on puisse regarder ce qu’il se passe ?

Numéro 2095274537

@Nicolas S 

Niveau d'utilisateur 2
Badge +2

Bonjour @CTalbot,

Nous voyons dans le diagnostic que vos Play 5 sont sur un point d’accès, pourriez-vous les rapprocher de votre box internet, éteindre temporairement vos points d'accès si vous en avez plusieurs et lancer la configuration stéréo. Si cela ne fonctionne toujours, pourriez-vous nous faire parvenir un second diagnostic s’il vous plaît.

Bonjour @Nicolas S 

 

J’ai découvert que Sonos prend seulement en charge le wifi 2.4GHz… l’endroit où je souhaitais utiliser c’est deux Play 5 était une zone où j’ai uniquement le 5.0GHz… j’imagine que vous n’avez pas de solution pour ce problème ?! 

Niveau d'utilisateur 2
Badge +2

Bonjour @CTalbot,

Nous ne pouvons pas vous garantir que cela fonctionnera de manière permanente en effet. Vous avez la possibilité de régler la fréquence de vos points d’accès ?

Bonjour @Nicolas S 

 

Comme c’est un agrandissement de maison couper par un mur extérieur, je dois absolument augmenter le signal du 5.0GHz pour garder le bon wifi ! Le 2.4GHz ne peut ce rendre correctement sans qu’il n’ait des interruptions… Malheureusement je vais devoir changer mon système pour Bose… leurs système peut prendre le 5.0GHz

 

Merci pour votre aide !

Commenter