Question

Problème de son


Bonjour!

J’étais avec l’ancien terminal Vidéotron qui était connecté via HDMI à ma TV Sharp Aquos et le son était parfaitement transmis par câble optique à mon système Sonos qui comprend playbar, sub et deux speakers Play: one.  Dernièrement, je me suis fait installé le service Hélix de Vidéotron et depuis, plus de son qui provient de ma télévision.  Par contre, si je modifie l’option audio de ma tv, le son sort des speaker de ma tv sans problème.  De plus, je m'aperçois bien que mon système Sonos ne perçoit pas l’ouverture de ma télévision, car il reste en mode veille.  De plus, le mode ne s’active pas d’avantage sur mon app Sonos!!

 

Des idées de solution?

Merci!

 

 


5 Commentaires

Niveau d'utilisateur 2
Badge +2

Bonjour @ehvoila,

Votre téléviseur possède-t-il une sortie optique ?

Bonjour Nicolas,

Oui mon téléviseur est muni d’une sortie optique qui est justement utilisée pour brancher ma playbar!  Avant que je change mon terminal Vidéotron, tout le système sonos fonctionnait très bien!  J’ai absolument rien changé du set up de branchement!  Hdmi de mon terminal à ma tv et un câble optique de ma tv à ma barre. Exactement comme avant que je change pour Hélix.

 

Merci!

 

Sylvain

Niveau d'utilisateur 2
Badge +2

Bonjour @ehvoila,

Le plus rapide dans ce cas afin de résoudre votre problème serait de nous contacter par téléphone, vous trouverez le numéro ici

Bonjour Nicolas,

 

Avez-vous un numéro pour le Canada en français?  Je communique avec Sonos Canada, mais c’est un service unilingue anglophone…

 

Merci!

Sylvain

Niveau d'utilisateur 2
Badge +2

Bonjour @ehvoila,

Malheureusement non, cependant vous pouvez appeler la ligne du canadienne de nouveau et demander à être rappelé par un agent parlant français. 

Commenter