Répondu

sonos connect ne fonctionne plus, voyant éteint


Bonjour,

mon sonos connect ne fonctionne plus, voyant éteint.

y a t’il un fusible à l’intérieur ou c’est plus grave

icon

Meilleure réponse par Nicolas S 18 mai 2020, 20:07

Bonjour @Boris.B,

Pourriez-vous essayer avec un câble d’alimentation différent, ainsi que de changer de prise électrique s’il vous plaît.

Afficher l'original

22 Commentaires

J’ai le même problème et je cherche une solution

 

Moi aussi problème identique 

 

Niveau d'utilisateur 5
Badge +3

Bonjour,

 

Si le produit ne s’allume pas, il vous faudra malheureusement le remplacer.
Il n’existe pas de fusible sur le Sonos Connect.

Bonsoir, c est un peu simple comme réponse ce produit a été  très peu utilisé quelle raison peut expliquer cette panne?

vos produits ne sont pas donnés j attend un peu plus d explication et de considération j ai acheté 5 play one et une play 5 + cet équipement à raccorder à ma chaîne hi-fi

Si ce dernier n est pas abouti ou posé problème il serait souhaitable de le dire 3 personnes ont le même problème 

merci de votre retour 

cordialement

Niveau d'utilisateur 5
Badge +3

@FF1450 Malheureusement il est impossible de vous donner une raison ou de l’expliquer.
Le produit ne s’allume pas, soit celui-ci a pris un coup d’électricité ou il s’agit d’une panne matérielle.

Est-il possible de bénéficier du trade up si le sonos connect ne s’allume plus? le problème étant qu’il faut qu’il soit en ligne et connecté pour être éligible sur le site de sonos...

Niveau d'utilisateur 4
Badge +2

Bonjour @PLEUME,

Pourriez-vous me communiquer votre adresse mail associée à votre compte Sonos par message privé. 

Bonjour, 

 

Je rencontre également le même problème. Voyant éteint depuis quelques jours et plus détectable. Je l’utilise que une à deux fois par semaine. 

 

Pouvez vous me donner la démarche à suivre???

Niveau d'utilisateur 4
Badge +2

Bonjour @Boris.B,

Pourriez-vous essayer avec un câble d’alimentation différent, ainsi que de changer de prise électrique s’il vous plaît.

Bonjour, 

Toujours rien.... 

Niveau d'utilisateur 4
Badge +2

Bonjour @Boris.B,

Pourriez-vous me communiquer votre adresse mail associée à votre compte Sonos par message privé s'il vous plaît.

Bonjour,
Depuis ce matin mon Connect ne s’allume plus.

J’ai mis un autre câble d’alimentation, même problème.

Je constate que d’autres utilisateurs se retrouvent dans la même situation.

Est ce contagieux en ces périodes de virus ?

Plus sérieusement, y a t’il une solution?

 

Cordialement

Pascal

 

Je pense qu'il y a une volonté sous jacente de mettre fin à cette génération de connect qui était un bon produit à l'origine même s'il n'etait pas donné. 

Ils veulent tout simplement nous forcer gentiment à passer sur la nouvelle génération qui est à plus de deux fois le prix. Mais ça ils ne le diront jamais. 

Je trouve ça absurde. C'etait leur programme de surclassement envisagé au départ, qu'ils ont soit disant abandonné, et maintenant qu'ils appliquent de façon forcée en mettant nos connects hors service à distance. 

 

Bon courage pour obtenir gain de cause

Je pense qu'il y a une volonté sous jacente de mettre fin à cette génération de connect qui était un bon produit à l'origine même s'il n'etait pas donné. 

Ils veulent tout simplement nous forcer gentiment à passer sur la nouvelle génération qui est à plus de deux fois le prix. Mais ça ils ne le diront jamais. 

Je trouve ça absurde. C'etait leur programme de surclassement envisagé au départ, qu'ils ont soit disant abandonné, et maintenant qu'ils appliquent de façon forcée en mettant nos connects hors service à distance. 

 

Bon courage pour obtenir gain de cause

Tout juste, je suis convaincu que mon connect a été désactivé à distance.

Pas très cool, ça donne pas envie de rester client chez eux et d’acheter du nouveau matériel !

Je dois réfléchir vite et regarder la concurrence ...

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour
J’ai réussi à le faire repartir en le réinitialisant. https://support.sonos.com/s/article/1096?language=fr 

Quelques jours plus tard même chose, le connect n’apparait plus.  J’ai l’ai, non sans mal, réinitialisé à nouveau …. il remarche mais pour combien de jours ….

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour
J’ai réussi à le faire repartir en le réinitialisant. https://support.sonos.com/s/article/1096?language=fr 

Quelques jours plus tard même chose, le connect n’apparait plus.  J’ai l’ai, non sans mal, réinitialisé à nouveau …. il remarche mais pour combien de jours ….

Merci pour l'info j'ai pu après l'avoir débranché un certain temps à ce que le voyant passé en blanc clignotant puis fixe.

Bon la j'ai tenté de le configurer mais rien. Avez vous des piste quand le connect à le voyant en blanc fixe ?

Merci d'avance.

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour
J’ai réussi à le faire repartir en le réinitialisant. https://support.sonos.com/s/article/1096?language=fr 

Quelques jours plus tard même chose, le connect n’apparait plus.  J’ai l’ai, non sans mal, réinitialisé à nouveau …. il remarche mais pour combien de jours ….

Merci pour l'info j'ai pu après l'avoir débranché un certain temps à ce que le voyant passé en blanc clignotant puis fixe.

Bon la j'ai tenté de le configurer mais rien. Avez vous des piste quand le connect à le voyant en blanc fixe ?

Merci d'avance.

Pour bien le réinitialiser, il faut appuyer sur les touches jusqu’a ce que le voyant passe en  Orange clignotant. Après on lance la procédure d’installation d’un nouveau produit 

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour
J’ai réussi à le faire repartir en le réinitialisant. https://support.sonos.com/s/article/1096?language=fr 

Quelques jours plus tard même chose, le connect n’apparait plus.  J’ai l’ai, non sans mal, réinitialisé à nouveau …. il remarche mais pour combien de jours ….

Merci pour l'info j'ai pu après l'avoir débranché un certain temps à ce que le voyant passé en blanc clignotant puis fixe.

Bon la j'ai tenté de le configurer mais rien. Avez vous des piste quand le connect à le voyant en blanc fixe ?

Merci d'avance.

Pour bien le réinitialiser, il faut appuyer sur les touches jusqu’a ce que le voyant passe en  Orange clignotant. Après on lance la procédure d’installation d’un nouveau produit 

Bonjour,

Merci pour ton retour.

J'avais réalisé cette manip mais j'ai l'impression qu'il faut rester un certain temps (voir long moment) appuyé sur le bouton 'mute' et '+' en même temps afin de passer à l'orange.

Je vais retenter cela. 

Cdt

Bonjour à tous,

Le voyant de mon sonos connect est éteint !!!!

Utilisation rare de mon connect 1 à 2 fois dans le mois.

Ahurissant que cela ne fonctionne pas.

Avez des pistes ? J'ai débranché et débranché...

Bonjour
J’ai réussi à le faire repartir en le réinitialisant. https://support.sonos.com/s/article/1096?language=fr 

Quelques jours plus tard même chose, le connect n’apparait plus.  J’ai l’ai, non sans mal, réinitialisé à nouveau …. il remarche mais pour combien de jours ….

Merci pour l'info j'ai pu après l'avoir débranché un certain temps à ce que le voyant passé en blanc clignotant puis fixe.

Bon la j'ai tenté de le configurer mais rien. Avez vous des piste quand le connect à le voyant en blanc fixe ?

Merci d'avance.

Pour bien le réinitialiser, il faut appuyer sur les touches jusqu’a ce que le voyant passe en  Orange clignotant. Après on lance la procédure d’installation d’un nouveau produit 

Bonjour,

Merci pour ton retour.

J'avais réalisé cette manip mais j'ai l'impression qu'il faut rester un certain temps (voir long moment) appuyé sur le bouton 'mute' et '+' en même temps afin de passer à l'orange.

Je vais retenter cela. 

Cdt

Finalement aucune des méthodes à pu fonctionner…

Le voyant cette fois reste éteint cette fois... je ne comprend pas le pourquoi du comment de cette situation... 

Je vais le laisser débrancher un moment pour voir ce que cela va donner.

 

Je pense qu'il y a une volonté sous jacente de mettre fin à cette génération de connect qui était un bon produit à l'origine même s'il n'etait pas donné. 

Ils veulent tout simplement nous forcer gentiment à passer sur la nouvelle génération qui est à plus de deux fois le prix. Mais ça ils ne le diront jamais. 

Je trouve ça absurde. C'etait leur programme de surclassement envisagé au départ, qu'ils ont soit disant abandonné, et maintenant qu'ils appliquent de façon forcée en mettant nos connects hors service à distance. 

 

Bon courage pour obtenir gain de cause

Bonjour,

Ayant le même problème je soupçonne une mise à jour activant l'obsolescence du produit…

Je dis ça je dis rien… 

Pour le moment aucune de mes manipulations ont été positives …

 

Bonjour @Boris.B,

Pourriez-vous me communiquer votre adresse mail associée à votre compte Sonos par message privé s'il vous plaît.

Bonjour,

Ayant le même problème auriez vous depuis le temps résolut l'incident ?

Cdt,

Commenter