Play 3


Niveau d'utilisateur 2
Bonjour,
Petite question technique.
Lorsque je débranche mon play 3 de la prise électrique pour le déplacer(conncection wifi) je perds toutes mes radios ainsi que le chemin de mon nas.
Ceci est-il normal? Faut-il avoir plusieurs Play3/5 sur le même réseau pour garder les infos?

Ceci est très désagréable à l'utilisation.

Une astuce pour pouvoir contrer se soucis?

En vous remerrciant d'avance, je vous souhaite une excellent fin de semaine et un bon we.

Fred

8 Commentaires

Niveau d'utilisateur 3
Badge +1
Bienvenue au Forum, Looping !

Lorsque je débranche mon play 3 de la prise électrique pour le déplacer(conncection wifi) je perds toutes mes radios ainsi que le chemin de mon nas.

Est-ce qu'il y a un Bridge connecté au routeur ?
Niveau d'utilisateur 2
Bonjour Beynym,

Oui le bridge est connecté au routeur, mais par l'intermédiaire d'un switch.

a+
Niveau d'utilisateur 3
Badge +1
par l'intermédiaire d'un switch.

Le switch ne devrait pas poser des problèmes. Vous disiez:

je perds toutes mes radios ainsi que le chemin de mon nas.

Ce sont bien les radio favoris ou tous les radios de Sonos ? Comment votre NAS est connecté au système Sonos ?
Niveau d'utilisateur 2
note pour le switch.

C est toutes mes radios qui disparaissent. favoris sonos, et dans tune in.

Le nas. est branché en filaire directement sur le routeur.

merci encore.

bon week-end fred
Niveau d'utilisateur 2
salut,

quelqu un aurait-il une idée ou une solutions?

a+
Niveau d'utilisateur 3
Badge +1
quelqu un aurait-il une idée ou une solutions?

Malgré ce que j'ai dit plus tôt, essaie d'abord de connecter le Bridge directement au routeur (sans le switch). Ça pourrait resoudre le problème. Si non, je remarque que ce n'est pas normale que les radios de TuneIn disparaissent quand tu debranches le Play:3. Ils doivent retourner dès quand tu rebranches le Play:3 Essaie de debrancher le Play:3 puis attendre 30 secondes et le rebrancher sans le deplacer, juste pour voir ce qui se passe avec les radios TuneIn.
Niveau d'utilisateur 2
Salut,
Bon après moules essais, il,s'avère que le bridge n aime pas le switch.
En direct sur le routeur, je ne perds plus mes radios ni le chemin d accès à mon Nas.

Encore merci pour les conseils! Et pour le temps consacré!

Salutations

Fred
Niveau d'utilisateur 3
Badge +1
Encore merci pour les conseils! Et pour le temps consacré!

De rien !

Commenter